<!doctype html>
<html data-n-head-ssr lang="ru" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22ru%22%7D%7D">
  <head >
    <title>Топ с вырезом V ioro, цвет: черный, артикул IO380 - купить в интернет-магазине ioro за 2,900 ₽</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="yandex-verification" content="569214f97fbd983c"><meta data-n-head="ssr" name="google-site-verification" content="aHVPAmwQH8WadfEfJ7bmL9oovS8filBDVBveCzch3yw"><meta data-n-head="ssr" name="facebook-domain-verification" content="obm45e5bmwmv3v2rvl95tdc1ysqcqk"><meta data-n-head="ssr" name="msapplication-TileColor" content="#da532c"><meta data-n-head="ssr" name="msapplication-config" content="/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="description" data-hid="description" content="Топ с вырезом V ioro, артикул: IO380, цвет: Черный, цена: 2,900 ₽. Бесплатная доставка по России и гарантия возврата в интернет-магазине ioro.ru"><meta data-n-head="ssr" property="og:title" data-hid="og:title" content="Топ с вырезом V ioro, цвет: черный, артикул IO380 - купить в интернет-магазине ioro за 2,900 ₽"><meta data-n-head="ssr" property="og:description" data-hid="og:description" content="Топ с вырезом V ioro, артикул: IO380, цвет: Черный, цена: 2,900 ₽. Бесплатная доставка по России и гарантия возврата в интернет-магазине ioro.ru"><meta data-n-head="ssr" property="og:url" data-hid="og:url" content="https://ioro.ru/product/top-s-rukavami-v-chernyy"><meta data-n-head="ssr" property="og:type" data-hid="og:type" content="og:product"><meta data-n-head="ssr" property="og:image" data-hid="og:image" content="https://api.ioro.ru/storage/app/uploads/public/620/df5/8fd/620df58fd8066540057409.jpg"><meta data-n-head="ssr" property="og:image:width" data-hid="og:image:width" content="1200"><meta data-n-head="ssr" property="og:image:height" data-hid="og:image:height" content="630"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png"><link data-n-head="ssr" rel="manifest" href="/favicon/site.webmanifest"><link data-n-head="ssr" rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#5bbad5"><link data-n-head="ssr" rel="canonical" href="https://ioro.ru/product/top-s-rukavami-v-chernyy"><script data-n-head="ssr" data-hid="gtm-script">if(!window._gtm_init){window._gtm_init=1;(function(w,n,d,m,e,p){w[d]=(w[d]==1||n[d]=='yes'||n[d]==1||n[m]==1||(w[e]&&w[e][p]&&w[e][p]()))?1:0})(window,navigator,'doNotTrack','msDoNotTrack','external','msTrackingProtectionEnabled');(function(w,d,s,l,x,y){w[x]={};w._gtm_inject=function(i){if(w.doNotTrack||w[x][i])return;w[x][i]=1;w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i;f.parentNode.insertBefore(j,f);};w[y]('GTM-533R4TZ')})(window,document,'script','dataLayer','_gtm_ids','_gtm_inject')}</script><link rel="preload" href="/_nuxt/344e919.js" as="script"><link rel="preload" href="/_nuxt/0f631ac.js" as="script"><link rel="preload" href="/_nuxt/cc7d07f.js" as="script"><link rel="preload" href="/_nuxt/8398be7.js" as="script"><link rel="preload" href="/_nuxt/7d502ef.js" as="script"><style data-vue-ssr-id="35a9161a:0 3705be3e:0 0b100b88:0 76b734a8:0 0baf3902:0 33e333c0:0 2a3cfcdc:0 e0067410:0 91d0b800:0 576e404a:0 0c1fb927:0 92207a8a:0 6a8e315d:0 42d5dfc6:0 9f20a904:0 49362a5e:0 7f24080a:0 c7a71dd6:0 72eec0dd:0 9f6d829a:0 75422c10:0 1cf61362:0 0e5afa64:0 0f326ae0:0 522b657d:0 06424188:0 a5603164:0 3b412d4e:0">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</style>
  </head>
  <body >
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-533R4TZ&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="site"><header class="header float-header"><!----> <div class="container"><div class="header-row color-green flex-c"><a href="/" class="header-logo order-3 nuxt-link-active"><svg width="104" height="42" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-logo" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-logo"></use></svg></a> <a href="/katalog" class="header-button header-button--bg text_15_b flex-c"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-hook" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-hook"></use></svg>
                Каталог
            </a> <div class="header-button text_15_b flex-c like-link order-1"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-burger" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-burger"></use></svg> <span>Меню</span></div> <div class="header-search order-2"><div class="header-search__toggler flex-c color-gray004"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-search" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-search"></use></svg> <span class="text_15_m">Искать товары</span></div></div> <div class="flex-c order-4"><a href="/izbrannoye" class="header-button header-button--icon like-link"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-favorite" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-favorite"></use></svg> <div class="header-button__count"></div></a> <div class="header-button header-button--icon like-link"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-cart" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-cart"></use></svg> <div class="header-button__count"></div></div></div></div></div> <div data-fetch-key="SearchModal:0"><!----> <!----></div> <!----></header> <!----> <main class="site__content"><div class="product-page"><div class="container"><div class="row"><div class="col lg-11 md-11 sm-16"><div class="images-grid"><div class="row"><!----> <!----> <div class="col lg-8 md-8 sm-16"><div class="images-grid__item"><div class="img-holder"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-zoom" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-zoom"></use></svg> <img src="https://img.ioro.ru//fill/485/0/no/1/aHR0cHM6Ly9hcGkuaW9yby5ydS9zdG9yYWdlL2FwcC91cGxvYWRzL3B1YmxpYy82MjAvZGY1LzhmZC82MjBkZjU4ZmQ4MDY2NTQwMDU3NDA5LmpwZw.jpg" alt="" srcset="https://img.ioro.ru//fill/970/0/no/1/aHR0cHM6Ly9hcGkuaW9yby5ydS9zdG9yYWdlL2FwcC91cGxvYWRzL3B1YmxpYy82MjAvZGY1LzhmZC82MjBkZjU4ZmQ4MDY2NTQwMDU3NDA5LmpwZw.jpg 2x"></div></div></div><div class="col lg-8 md-8 sm-16"><div class="images-grid__item"><div class="img-holder"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-zoom" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-zoom"></use></svg> <img src="https://img.ioro.ru//fill/485/0/no/1/aHR0cHM6Ly9hcGkuaW9yby5ydS9zdG9yYWdlL2FwcC91cGxvYWRzL3B1YmxpYy82MjAvZGY1LzhmNy82MjBkZjU4Zjc0ZWIxNDQxMDI5MjkwLmpwZw.jpg" alt="" srcset="https://img.ioro.ru//fill/970/0/no/1/aHR0cHM6Ly9hcGkuaW9yby5ydS9zdG9yYWdlL2FwcC91cGxvYWRzL3B1YmxpYy82MjAvZGY1LzhmNy82MjBkZjU4Zjc0ZWIxNDQxMDI5MjkwLmpwZw.jpg 2x"></div></div></div><div class="col lg-8 md-8 sm-16"><div class="images-grid__item"><div class="img-holder"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-zoom" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-zoom"></use></svg> <img src="https://img.ioro.ru//fill/485/0/no/1/aHR0cHM6Ly9hcGkuaW9yby5ydS9zdG9yYWdlL2FwcC91cGxvYWRzL3B1YmxpYy82MjAvZGY1LzhmNy82MjBkZjU4ZjdlMDA1MDU5MDk2NTgzLmpwZw.jpg" alt="" srcset="https://img.ioro.ru//fill/970/0/no/1/aHR0cHM6Ly9hcGkuaW9yby5ydS9zdG9yYWdlL2FwcC91cGxvYWRzL3B1YmxpYy82MjAvZGY1LzhmNy82MjBkZjU4ZjdlMDA1MDU5MDk2NTgzLmpwZw.jpg 2x"></div></div></div><div class="col lg-8 md-8 sm-16"><div class="images-grid__item"><div class="img-holder"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-zoom" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-zoom"></use></svg> <img src="https://img.ioro.ru//fill/485/0/no/1/aHR0cHM6Ly9hcGkuaW9yby5ydS9zdG9yYWdlL2FwcC91cGxvYWRzL3B1YmxpYy82MjAvZGY1LzhmZi82MjBkZjU4ZmYwYzI1NjQzNzUzNzU1LmpwZw.jpg" alt="" srcset="https://img.ioro.ru//fill/970/0/no/1/aHR0cHM6Ly9hcGkuaW9yby5ydS9zdG9yYWdlL2FwcC91cGxvYWRzL3B1YmxpYy82MjAvZGY1LzhmZi82MjBkZjU4ZmYwYzI1NjQzNzUzNzU1LmpwZw.jpg 2x"></div></div></div></div></div></div> <div class="col lg-5 md-5 sm-16"><div class="product-main"><h1 class="text_15_b product-name">
                        Топ с вырезом V, черный
                    </h1> <div class="flex-c product-price"><!----> <div class="text_19_b">
                            2 900
                            ₽
                        </div> <!----> <div class="product-promo text_11_m"><div class="product-promo__label">промо -20%</div> <div class="product-promo__details">
                                ВПЕРВЫЕ ЗДЕСЬ?<br>Получи скидку - 20% с<br>промокодом:
                                <div class="product-promo__value">PRIVET20</div> <!----></div></div></div> <div class="product-colors"><div class="flex text_13_m product-colors__current"><div class="color-gray004">Цвет</div> <div class="color-gray002">Черный</div></div> <div class="flex product-colors__list"><a href="/product/top-s-rukavami-v-chernyy" aria-current="page" class="product-color nuxt-link-exact-active nuxt-link-active product-color--current" style="background:#030303;"></a></div></div> <div class="product-sizes"><div class="flex text_13_m"><div class="flex"><span class="color-gray004">Выберите размер</span> <span class="color-gray002 product-sizes__country"></span></div> <div class="product-sizes__table-toggler like-link">
                                Таблица размеров
                            </div></div> <div class="flex-c product-sizes__list text_15_m"><div class="product-size"><div class="tooltip"><div class="tooltip__toggler">
                                    S
                                    </div> <div class="tooltip__content" style="width:163px;white-space:normal;"></div></div></div><div class="product-size"><div class="tooltip"><div class="tooltip__toggler">
                                    M
                                    </div> <div class="tooltip__content" style="width:163px;white-space:normal;"></div></div></div></div> <div class="text_11_m color-red002 product-stock-warn"><!----> <!----></div></div> <div class="flex product-buy"><div class="product-buy__col"><button type="button" class="button mobile-fixed-button button--xl button--wide button--green"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-cart" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-cart"></use></svg>
                                    Добавить в корзину
                                </button> <button type="button" class="button mobile-fixed-button-place button--n button--wide button--text">Быстрая покупка</button></div> <button type="button" class="button button--xl button--gray color-gray004"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-favorite" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-favorite"></use></svg></button></div> <div class="product-delivery text_13_m"><div class="product-delivery__item flex"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="product-delivery__icon icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-dostavka" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-dostavka"></use></svg> <div class="product-delivery__content"><form class="form"><div class="form-group"><label class="form-control flex-c"><div class="form-control__label text_15_m">
        Город
    </div> <!----> <div class="city-suggestion"><input type="text" autocomplete="false_disabled_hack@#!@#$" value="" class="form-control__input text_15_m"> <!----></div> <!----> <!----> <!----></label></div> <!----> <!----></form> <!----></div></div> <div class="product-delivery__item flex-c color-gray004"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="product-delivery__icon icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-vozvrat" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-vozvrat"></use></svg> <div class="product-delivery__content">
                                Свободный возврат в течение 14 дней после получения заказа
                            </div></div> <div class="product-delivery__item product-delivery__item--no-icon color-gray004"><a href="/klientam/vozvrat">Подробнее о возврате</a></div></div> <div class="product-nav flex text_13_m"><div class="product-nav__item like-link">
                            Описание
                        </div><div class="product-nav__item like-link">
                            Наличие в магазинах
                        </div><div class="product-nav__item like-link">
                            Помощь клиентам
                        </div></div></div></div></div> <div class="breadcrumbs flex-c"><a href="/katalog/topy-i-mayki/topy" class="breadcrumbs__back">Назад</a> <div class="breadcrumbs__items flex-c text_13_m"><div class="breadcrumbs__item"><a href="/" class="color-gray003 nuxt-link-active">Главная</a></div> <div class="breadcrumbs__item color-gray003"><a href="/katalog">Каталог</a></div><div class="breadcrumbs__item color-gray003"><a href="/katalog/topy-i-mayki">Топы и майки</a></div><div class="breadcrumbs__item color-gray003"><a href="/katalog/topy-i-mayki/topy">Топы</a></div><div class="breadcrumbs__item color-gray004"><span>Топ с вырезом V</span></div></div></div> <div class="row"><div class="col col--centered lg-12 md-12 sm-16"><div class="tab"><div class="tab__labels"><button type="button" class="button tab__label button--n button--white tab__label--active">Описание</button><button type="button" class="button tab__label button--n button--bg-gray">Наличие в магазинах</button><button type="button" class="button tab__label button--n button--bg-gray">Помощь клиентам</button></div> <div class="tab__content"><div><div class="product-details flex text_13_m"><div class="product-details__col product-details__col--left"><div><!----> <dl><dt>Страна:</dt> <dd>Турция</dd></dl> <!----> <dl><dt>Артикул:</dt> <dd>IO380</dd></dl> <dl><dt>Сезон:</dt> <dd>2022</dd></dl> <dl><dt>Размер на модели:</dt> <dd>M</dd></dl> <dl><dt>Параметры модели:</dt> <dd>
                                            рост: 176 см, ОГ: 82 см, ОТ:
                                            64 см, ОБ: 91 см
                                        </dd></dl></div></div> <div class="product-details__col"><dl><dt>Состав:</dt> <dd>полиэстер-94%;эластан-6%</dd></dl> <!----></div></div></div> <!----> <!----></div></div> <div class="share flex-c text_13_m color-gray004"><div class="share__label">Поделиться</div> <div class="flex"><a href="javascript:void(0)" class="share-network-facebook"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-facebook" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-facebook"></use></svg></a> <a href="javascript:void(0)" class="share-network-vk"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-vk" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-vk"></use></svg></a> <a href="javascript:void(0)" class="share-network-twitter"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-twitter" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-twitter"></use></svg></a> <a href="javascript:void(0)" class="share-network-odnoklassniki"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-ok" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-ok"></use></svg></a> <a href="javascript:void(0)" class="share-network-telegram"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-telegram" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-telegram"></use></svg></a> <a href="javascript:void(0)" class="share-network-whatsapp"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-whatsapp" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-whatsapp"></use></svg></a> <div width="163px"><div class="share-url like-link"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-outer-link-chain" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-outer-link-chain"></use></svg></div></div></div></div> <div class="flex product-tags text_13_m color-gray004"><a href="/katalog/topy-i-mayki">#Топы и майки</a><a href="/katalog/topy-i-mayki/topy">#Топы</a> <!----> <a href="/katalog?filter=color.group__chernyj">#черный цвет</a></div> <div class="product-looks"><div class="text_19_b product-looks__title">Ваши образы</div> <div class="row"><div class="col lg-4 md-4 sm-8"><div class="product-looks__item"><div><img src="https://api.ioro.ru/storage/app/uploads/public/61c/d83/d7b/61cd83d7b355c510445607.jpg"> <div class="product-looks__author flex-c text_13_m"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-favorite-product--fill" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-favorite-product--fill"></use></svg>
                                        181
                                    </div></div></div></div><div class="col lg-4 md-4 sm-8"><div class="product-looks__item"><div><img src="https://api.ioro.ru/storage/app/uploads/public/61c/d83/d83/61cd83d837a06283432978.jpg"> <div class="product-looks__author flex-c text_13_m"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-favorite-product--fill" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-favorite-product--fill"></use></svg>
                                        2257
                                    </div></div></div></div><div class="col lg-4 md-4 sm-8"><div class="product-looks__item"><div><img src="https://api.ioro.ru/storage/app/uploads/public/61c/d83/d87/61cd83d87fa67504122450.jpg"> <div class="product-looks__author flex-c text_13_m"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-favorite-product--fill" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-favorite-product--fill"></use></svg>
                                        35
                                    </div></div></div></div><div class="col lg-4 md-4 sm-8"><div class="product-looks__item"><div><img src="https://api.ioro.ru/storage/app/uploads/public/61c/d83/d8d/61cd83d8d8602335285395.jpg"> <div class="product-looks__author flex-c text_13_m"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-favorite-product--fill" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-favorite-product--fill"></use></svg>
                                        144
                                    </div></div></div></div></div> <div class="product-looks__description color-gray003 text_11_b">
                        Делайте фотографии и ставьте наши хештеги
                        <a href="https://www.instagram.com/explore/tags/iorostore/" target="_blank" rel="noopener noreferrer">#iorostore</a>
                        или
                        <a href="https://www.instagram.com/explore/tags/ioroyou/" target="_blank" rel="noopener noreferrer">#ioroyou</a>, и ваш образ может попасть на наш сайт
                    </div></div></div></div> <div class="product-similar"><div class="row"><div class="col col--centered col--no-padding lg-14 md-14 sm-16"><div class="product-slider" style="--per-page:5;"><div class="product-slider__header product-slider__header--single flex-c color-green"><div class="product-slider__title text_24_b">Похо́жие товары</div></div> <div class="product-slider__content"><div class="product-slider__fake"><!----><!----><!----><!----><!----><!----></div></div></div></div></div></div> <div class="product-recent"><div class="row"><div class="col col--centered col--no-padding lg-14 md-14 sm-16"><div class="product-slider" style="--per-page:5;"><div class="product-slider__header product-slider__header--single flex-c color-green"><div class="product-slider__title text_24_b">Вы смотре́ли</div></div> <div class="product-slider__content"><div class="product-slider__fake"><!----><!----><!----><!----><!----><!----></div></div></div></div></div></div></div> <!----> <!----> <!----> <!----></div></main> <div class="container"><div class="subscribe"><div class="text_48_b subscribe__title">500₽ за подписку</div> <div class="row"><div class="col col--centered lg-6 md-6 sm-16"><div class="flex-c subscribe__form"><form class="form"><div class="form-group"><label class="form-control form-control--icon flex-c"><div class="form-control__label text_15_m">
        Эл. почта
    </div> <svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="form-control__icon icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-email" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-email"></use></svg> <input name="email" type="text" class="form-control__input text_15_m"> <!----> <!----> <!----></label></div> <div class="form-group form-group--submit"><!----> <button type="submit" class="button button--n">Подписаться</button></div> <!----></form></div> <div class="text_13_m subscribe__agree color-gray003">
                    Нажимая «Подписаться», я принимаю
                    <a href="/klientam/dokumenty/soglashenie" target="_blank">правила обработки персональных данных</a></div></div></div></div> <!----></div> <footer class="footer text_15_m" data-v-23e7ebf7><div class="footer__top" data-v-23e7ebf7><div class="container" data-v-23e7ebf7><div class="row" data-v-23e7ebf7><div class="col lg-3 md-4 sm-16" data-v-23e7ebf7><div data-v-23e7ebf7><div class="accordeon" data-v-23e7ebf7><div class="accordeon__label footer__title text_24_b flex-c" data-v-23e7ebf7>
                                    Покупателям
                                    <!----></div> <div class="accordeon__wrapper" data-v-23e7ebf7><div class="accordeon__content" data-v-23e7ebf7><ul class="footer__menu" data-v-23e7ebf7><li><a href="/klientam/dostavka">Доставка</a></li> <li><a href="/klientam/oplata">Оплата</a></li> <li><a href="/klientam/vozvrat">Возвраты</a></li> <li><a href="/product/top-s-rukavami-v-chernyy#">Частые вопросы</a></li></ul></div></div></div></div></div> <div class="col lg-4 md-4 sm-16" data-v-23e7ebf7><div data-v-23e7ebf7><div class="accordeon" data-v-23e7ebf7><div class="accordeon__label footer__title text_24_b flex-c" data-v-23e7ebf7>
                                    Контакты
                                    <!----></div> <div class="accordeon__wrapper" data-v-23e7ebf7><div class="accordeon__content" data-v-23e7ebf7><ul class="footer__menu" data-v-23e7ebf7><li><a href="/klientam/kontakty">Контакты</a></li> <li><a href="/magaziny">Магазины</a></li></ul></div></div></div></div></div> <div class="col lg-3 md-4 sm-16" data-v-23e7ebf7><div data-v-23e7ebf7><div class="accordeon" data-v-23e7ebf7><div class="accordeon__label footer__title text_24_b flex-c" data-v-23e7ebf7>
                                    О нас
                                    <!----></div> <div class="accordeon__wrapper" data-v-23e7ebf7><div class="accordeon__content" data-v-23e7ebf7><ul class="footer__menu" data-v-23e7ebf7><li><a href="/product/top-s-rukavami-v-chernyy#">О бренде</a></li></ul></div></div></div></div></div> <div class="col lg-6 md-4 sm-16" data-v-23e7ebf7><div class="footer__phone" data-v-23e7ebf7><div class="flex" data-v-23e7ebf7><div class="footer__phone-icon" data-v-23e7ebf7><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons" data-v-23e7ebf7><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-phone" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-phone" data-v-23e7ebf7></use></svg></div> <div data-v-23e7ebf7><a href="tel:+7 (999) 810-10-18" class="text_24_b" data-v-23e7ebf7>+7 (999) 810-10-18</a> <div class="text_15_m" data-v-23e7ebf7>По будням с 10:00 до 19:00</div></div></div></div> <div class="footer__messengers" data-v-23e7ebf7><div class="messengers flex" data-v-23e7ebf7><a to="https://t.me/iorostore_bot" href="https://t.me/iorostore_bot" type="button" target="_blank" class="button button--contact button--hollow button--white"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-telegram" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-telegram"></use></svg> <span>Telegram</span></a> <a to="https://wa.me/79998101018" href="https://wa.me/79998101018" type="button" class="button button--contact button--hollow button--white"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-whatsapp" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-whatsapp"></use></svg> <span>WhatsApp</span></a> <a to="mailto:info@ioro.ru" href="mailto:info@ioro.ru" type="button" class="button button--contact button--hollow button--white"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-email-invert" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-email-invert"></use></svg> <span>info@ioro.ru</span></a></div></div></div></div></div></div> <div class="footer__bottom" data-v-23e7ebf7><div class="container" data-v-23e7ebf7><div class="row" data-v-23e7ebf7><div class="col flex-c lg-10 md-10 sm-16" data-v-23e7ebf7><div class="footer__legal" data-v-23e7ebf7><span data-v-23e7ebf7>© ЙОРО, 2022 </span><!----> <a href="/karta-saita" data-v-23e7ebf7>Карта сайта</a> <a href="/klientam/dokumenty/soglashenie" data-v-23e7ebf7>Документы</a> <div class="country-select country-select--footer" data-v-23e7ebf7><div class="country-select__current flex-c"><span>Россия</span> <span>₽</span> <svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-arrow-down" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-arrow-down"></use></svg></div> <!----></div></div></div> <div class="col lg-6 md-6 sm-16" data-v-23e7ebf7><div class="flex-c" data-v-23e7ebf7><div class="social-links" data-v-23e7ebf7><a href="https://www.instagram.com/ioro_store/ " target="_blank" rel="noopener noreferrer"><span>Instagram</span> <!----></a> <a href="https://www.facebook.com/ioro.store" target="_blank" rel="noopener noreferrer"><span>Facebook</span> <!----></a></div> <div class="footer__scroll-top" data-v-23e7ebf7><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons" data-v-23e7ebf7><use href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-arrow-top" xlink:href="/_nuxt/c8dc0146f4e7788e3ad991c45e261697.svg#i-arrow-top" data-v-23e7ebf7></use></svg></div></div></div></div></div></div></footer></div></div></div><script>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</script><script src="/_nuxt/344e919.js" defer></script><script src="/_nuxt/7d502ef.js" defer></script><script src="/_nuxt/0f631ac.js" defer></script><script src="/_nuxt/cc7d07f.js" defer></script><script src="/_nuxt/8398be7.js" defer></script>
  </body>
</html>
